European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » 2,4l GT Cabrio verliert Getriebeöl mit Spänen » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen 2,4l GT Cabrio verliert Getriebeöl mit Spänen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Pee Tee
Newbie Cruiser


Dabei seit: 11.01.2012
Beiträge: 4
Herkunft: Wien
Motor: 2,4 l
Ausstattung: Cabrio
Farbe: weiß
EZ: 01/2005

2,4l GT Cabrio verliert Getriebeöl mit Spänen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

am Flansch zwischen Motor und Getriebe tropft es richtiggehend wenn der Motor läuft. Rotes Getriebeöl. 2 Mechaniker haben unabhängig voneinander gemeint es wären auch Metallspäne dabei. Also keine großen Stücke sondern fein gemahlen. Das Getriebe schaltet ganz normal und unauffällig.
Der Wagen Bj 2005 hat jetzt ca. 125 tkm, vielleicht wird mit dem Öl der normale Abrieb / Verschleiß bis jetzt ausgespült und es ist nur eine Dichtung defekt. Mit einem wirtschaftlichen Totalschaden - den ein Getriebetausch bedeuten würde - mag ich mich noch nicht anfreunden.
Gibt es ähnliche Erfahrungen? DANKE!
08.10.2017 12:25 Pee Tee ist offline E-Mail an Pee Tee senden Beiträge von Pee Tee suchen Nehmen Sie Pee Tee in Ihre Freundesliste auf
Thunderbird1987 Thunderbird1987 ist männlich
Street Cruiser


Dabei seit: 30.05.2013
Beiträge: 81
Motor: 1,6
Ausstattung: Touring
Farbe: Bright Silver
EZ: 2001

RE: 2,4l GT Cabrio verliert Getriebeöl mit Spänen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kann mir nicht so recht vorstellen das durch eine defekte Dichtung Späne mit austreten. Wenn das Leck so groß wäre hättest du kein Öl mehr im Getriebe.
Die Späne auch selbst gesehen?
Nicht das da einer sich einen rentablen Job mit einem Getriebetausch ergattern will.
12.10.2017 18:02 Thunderbird1987 ist offline E-Mail an Thunderbird1987 senden Beiträge von Thunderbird1987 suchen Nehmen Sie Thunderbird1987 in Ihre Freundesliste auf
Pee Tee
Newbie Cruiser


Dabei seit: 11.01.2012
Beiträge: 4
Herkunft: Wien
Motor: 2,4 l
Ausstattung: Cabrio
Farbe: weiß
EZ: 01/2005

Themenstarter Thema begonnen von Pee Tee
traurig2 RE: 2,4l GT Cabrio verliert Getriebeöl mit Spänen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

letztlich wars ein Riss im Wandlergehäuse. Wandler repariert, Getriebeservice da viele Teile verschlissen bzw verbrannt etc etc. Mit Ein- und Ausbau 2.800,-
einzige Alternative wäre aber verschrotten gewesen - oder herschenken.

ich habe dabei gelernt, dass man den Getriebeölstand bei laufendem Motor misst. Habe immer nur im Stillstand kontrolliert. Vorbesitzer scheinbar auch - habe den Ölstand so übernommen und er hat sich nie geändert. Getriebe wurde also vermutlich permanent mit zu wenig Öl gefahren.
14.12.2017 13:52 Pee Tee ist offline E-Mail an Pee Tee senden Beiträge von Pee Tee suchen Nehmen Sie Pee Tee in Ihre Freundesliste auf
anna-conda anna-conda ist weiblich
Silver Cruiser


Dabei seit: 07.08.2011
Beiträge: 805
Herkunft: Frankfurt/Main Niederrad
Motor: 2,0l
Ausstattung: touring
Farbe: bright silver
EZ: 08/2004

RE: 2,4l GT Cabrio verliert Getriebeöl mit Spänen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Pee Tee
ich habe dabei gelernt, dass man den Getriebeölstand bei laufendem Motor misst. Habe immer nur im Stillstand kontrolliert.


Nicht nur das . Auch muss die vorgegebene Temperatur (Betriebstemperatur)
des Oels bei der Oelstandskontrolle gemessen werden.
Das alles wird an den Eigner mit Bedacht nicht kommuniziert.
Dafuer gibt es Werkstaetten.Schliesslich moechte man ja Geld verdienen.
Bei unseren DB Automaten gibt es nicht einmal einen Peilstab.
Der muss nicht nur angeschafft werden,sondern auch noch exakt in der Laenge angepasst werden,was einiges Geschick erfordert. smile



Zitat:
Original von Pee Tee
Vorbesitzer scheinbar auch - habe den Ölstand so übernommen und er hat sich nie geändert. Getriebe wurde also vermutlich permanent mit zu wenig Öl gefahren.


Da stellt sich natuerlich die Frage:Wo ist all das Getriebeoel abgeblieben?
Einen Verbrauch im herkoemmlichen Sinne gibt es beim Getriebe nicht. verwirrt

Gruss anna-conda
14.12.2017 20:43 anna-conda ist offline E-Mail an anna-conda senden Beiträge von anna-conda suchen Nehmen Sie anna-conda in Ihre Freundesliste auf
Pee Tee
Newbie Cruiser


Dabei seit: 11.01.2012
Beiträge: 4
Herkunft: Wien
Motor: 2,4 l
Ausstattung: Cabrio
Farbe: weiß
EZ: 01/2005

Themenstarter Thema begonnen von Pee Tee
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich hab schon einen Ölmeßstab: mit 2 Bereichen: 1x für halbwarm, 1x für normale Betriebstemperatur, also ganz warm. Dazu muss man aber das kleingedruckte lesen - kleingedruckt AM Meßstab.

Ich vermute einmal, daß der Vorbesitzer auf Nummer sicher ging: Ölstand oberster Punkt = ganz warm. ABER gemessen bei abgestelltem Motor. also viel zu wenig. Ich bin über 30 tkm so gefahren weil ich die Meßmethode übernommen habe, und wer weiß wie lange er schon so fuhr ....
14.12.2017 21:14 Pee Tee ist offline E-Mail an Pee Tee senden Beiträge von Pee Tee suchen Nehmen Sie Pee Tee in Ihre Freundesliste auf
anna-conda anna-conda ist weiblich
Silver Cruiser


Dabei seit: 07.08.2011
Beiträge: 805
Herkunft: Frankfurt/Main Niederrad
Motor: 2,0l
Ausstattung: touring
Farbe: bright silver
EZ: 08/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Pee Tee
ich hab schon einen Ölmeßstab: mit 2 Bereichen: 1x für halbwarm, 1x für normale Betriebstemperatur

Gemessen wird stets bei Betriebstemperatur!
DB gibt sogar exakt die Gradzahl an!


Zitat:
Original von Pee Tee
Ich vermute einmal, daß der Vorbesitzer auf Nummer sicher ging: Ölstand oberster Punkt = ganz warm.


Viel hilft nicht immer viel!
Die genaue Fuellmenge ist exakt einzuhalten!
Bei "Hochstand" droht das Oel aufzuschaeumen wobei der Schmierfilm reissen kann.

Moderne Automaten sind sehr zuverlaessig und komfortabel,wenn man
sie artgerecht behandelt. smile

Gruss anna-conda

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von anna-conda: 14.12.2017 21:48.

14.12.2017 21:48 anna-conda ist offline E-Mail an anna-conda senden Beiträge von anna-conda suchen Nehmen Sie anna-conda in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » 2,4l GT Cabrio verliert Getriebeöl mit Spänen

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH